Pino 0.2x mit Twitter nutzen

Seit August 2010 lässt sich Pino 0.2x eigentlich nicht mehr verwenden, da Twitter die Basic-Authentication zu diesem Zeitpunkt deaktiviert hat und die Version 0.3 nach wie vor nicht in Sicht ist. Es gibt zwar seit ein paar Tagen eine erste Alpha-Version, nur ist die noch nicht für den alltäglichen Einsatz zu gebrauchen.

„Pino 0.2x mit Twitter nutzen“ weiterlesen