Probleme beim Update via Yum

Zur Zeit gibt es beim Systemupdate mit Yum (mal wieder) Probleme. Grund hierfÌr ist ein noch nicht aktualisiertes opal-Paket fÌr ekiga.

Um das Problem zu umgehen, empfiehlt sich entweder der Einsatz des skip-broken Plugins fÌr yum oder das Paket ekiga Ìber den Parameter -x vom Update temporÀr auszuschlieÿen.